<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012210272257000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="San Diego County's local health emergency for monkeypox expired Thursday as new cases have decreased significantly in recent weeks."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="County Monkeypox Emergency Ends As Cases Drop, But Vaccine Still on Hand for Those At-Risk"><meta property="og:description" content="San Diego County's local health emergency for monkeypox expired Thursday as new cases have decreased significantly in recent weeks."><meta property="og:url" content="https://timesofsandiego.com/health/2022/11/10/county-monkeypox-emergency-ends-as-cases-drop-but-vaccine-still-on-hand-for-those-at-risk/"><meta property="og:site_name" content="Times of San Diego"><meta property="article:publisher" content="https://www.facebook.com/TimesOfSanDiego/"><meta property="article:published_time" content="2022-11-11T01:16:33+00:00"><meta property="article:modified_time" content="2022-11-11T01:16:42+00:00"><meta property="og:image" content="https://timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Syringe.jpg"><meta property="og:image:width" content="960"><meta property="og:image:height" content="601"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Editor"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@TimesofSanDiego"><meta name="twitter:site" content="@TimesofSanDiego"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Editor"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="2 minutes"><meta name="generator" content="Site Kit by Google 1.87.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Times of San Diego"><meta name="application-name" content="Times of San Diego"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2021/01/cropped-TOSD-Favicon-512x512-1.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://cdn.vuukle.com/"><link rel="preconnect" href="https://api.vuukle.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="https://cdn.vuukle.com/"><link rel="dns-prefetch" href="https://api.vuukle.com/"><link rel="preload" href="https://timesofsandiego.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.mjs" async="" custom-element="amp-consent" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" crossorigin="anonymous" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async="" custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://timesofsandiego.com/wp-content/uploads/2021/01/cropped-TOSD-Favicon-512x512-1-100x100.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2021/01/cropped-TOSD-Favicon-512x512-1.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed data-amp-unvalidated-tag></script><script data-amp-plus-allowed data-amp-unvalidated-tag>
			window.googletag = window.googletag || { cmd: [] };
		</script><link rel="canonical" href="https://timesofsandiego.com/health/2022/11/10/county-monkeypox-emergency-ends-as-cases-drop-but-vaccine-still-on-hand-for-those-at-risk/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Times of San Diego » Feed" href="https://timesofsandiego.com/feed/"><link rel="alternate" type="application/rss+xml" title="Times of San Diego » Comments Feed" href="https://timesofsandiego.com/comments/feed/"><script type="text/javascript" src="https://timesofsandiego.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://timesofsandiego.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5" id="wp-hooks-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://timesofsandiego.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae" id="wp-i18n-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type="text/javascript" src="https://timesofsandiego.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&amp;ver=e69db286c9c94bd98790" id="wp-jp-i18n-loader-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-amp-unvalidated-tag>
wp.jpI18nLoader.state = {"baseUrl":"https://timesofsandiego.com/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-action-bar":"plugins/jetpack","jetpack-admin-ui":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-stats":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-stats":"jetpack_vendor/automattic/jetpack-stats/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script><link rel="https://api.w.org/" href="https://timesofsandiego.com/wp-json/"><link rel="alternate" type="application/json" href="https://timesofsandiego.com/wp-json/wp/v2/posts/212204"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://timesofsandiego.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://timesofsandiego.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://timesofsandiego.com/?p=212204"><link rel="alternate" type="application/json+oembed" href="https://timesofsandiego.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftimesofsandiego.com%2Fhealth%2F2022%2F11%2F10%2Fcounty-monkeypox-emergency-ends-as-cases-drop-but-vaccine-still-on-hand-for-those-at-risk%2F"><link rel="alternate" type="text/xml+oembed" href="https://timesofsandiego.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftimesofsandiego.com%2Fhealth%2F2022%2F11%2F10%2Fcounty-monkeypox-emergency-ends-as-cases-drop-but-vaccine-still-on-hand-for-those-at-risk%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://timesofsandiego.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_127957\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_130225\",\"f\":\"daily\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"604a641a2d3af\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":212204,\"categories\":\"266525\"}","noPingback":true}</script><link rel="manifest" href="https://timesofsandiego.com/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2021/01/cropped-TOSD-Favicon-512x512-1.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"County Monkeypox Emergency Ends As  Cases Drop, But Vaccine Still on Hand for Those At-Risk","url":"http://timesofsandiego.com/health/2022/11/10/county-monkeypox-emergency-ends-as-cases-drop-but-vaccine-still-on-hand-for-those-at-risk/","mainEntityOfPage":{"@type":"WebPage","@id":"http://timesofsandiego.com/health/2022/11/10/county-monkeypox-emergency-ends-as-cases-drop-but-vaccine-still-on-hand-for-those-at-risk/"},"thumbnailUrl":"https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Syringe.jpg?resize=150%2C150\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Syringe.jpg?fit=960%2C601\u0026ssl=1"},"articleSection":"Health","author":[{"@type":"Person","name":"Editor"}],"creator":["Editor"],"publisher":{"@type":"Organization","name":"Times of San Diego","logo":"https://timesofsandiego.com/wp-content/uploads/2021/01/times-of-san-diego-logo-2.png"},"keywords":["emergency declaration","monkeypox","san diego county health and human services agency","vaccines"],"dateCreated":"2022-11-11T01:16:33Z","datePublished":"2022-11-11T01:16:33Z","dateModified":"2022-11-11T01:16:42Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2021/01/cropped-TOSD-Favicon-512x512-1.png?fit=180%2C180&amp;ssl=1"><title>County Monkeypox Emergency Ends As Cases Drop, But Vaccine Still on Hand for Those At-Risk - Times of San Diego</title></head>

<body class="post-template-default single single-post postid-212204 single-format-standard wp-custom-logo wp-embed-responsive jps-theme-newspack-scott singular hide-homepage-title hide-site-tagline h-nsub h-db h-cl h-dh has-tertiary-menu has-sidebar cat-health primary-cat-health single-featured-image-default" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-127949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127949"><a href="https://timesofsandiego.com/jobs-2/">JOBS</a></li>
<li id="menu-item-127950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127950"><a href="https://timesofsandiego.com/san-diego-homes/">HOMES</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://timesofsandiego.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-navigation" class="main-menu"><li id="menu-item-127926" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-127926"><a href="https://timesofsandiego.com/archives-2/">All Articles</a></li>
<li id="menu-item-127927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127927"><a href="https://timesofsandiego.com/category/politics/">Politics</a></li>
<li id="menu-item-127928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127928"><a href="https://timesofsandiego.com/category/crime/">Crime</a></li>
<li id="menu-item-127929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127929"><a href="https://timesofsandiego.com/category/business/">Business</a></li>
<li id="menu-item-127930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127930"><a href="https://timesofsandiego.com/category/sports/">Sports</a></li>
<li id="menu-item-127931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127931"><a href="https://timesofsandiego.com/category/education/">Education</a></li>
<li id="menu-item-127932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127932"><a href="https://timesofsandiego.com/category/arts/">Arts</a></li>
<li id="menu-item-127933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127933"><a href="https://timesofsandiego.com/category/military/">Military</a></li>
<li id="menu-item-127934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127934"><a href="https://timesofsandiego.com/category/tech/">Tech</a></li>
<li id="menu-item-128470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128470"><a href="https://timesofsandiego.com/category/health/">Health</a></li>
<li id="menu-item-127936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127936"><a href="https://timesofsandiego.com/category/life/">Life</a></li>
<li id="menu-item-127937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127937"><a href="https://timesofsandiego.com/category/opinion/">Opinion</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-secondary-navigation" class="secondary-menu"><li id="menu-item-127938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127938"><a href="https://timesofsandiego.com/about/">About</a></li>
<li id="menu-item-127939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127939"><a href="https://timesofsandiego.com/staff/">Staff</a></li>
<li id="menu-item-127940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127940"><a href="https://timesofsandiego.com/contact/">Contact</a></li>
<li id="menu-item-127941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127941"><a href="https://timesofsandiego.com/support/">Support</a></li>
<li id="menu-item-127942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127942"><a href="https://timesofsandiego.com/advertise/">Advertise</a></li>
<li id="menu-item-174729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174729"><a href="https://timesofsandiego.com/media-kit/">Media Kit</a></li>
<li id="menu-item-127943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127943"><a href="https://timesofsandiego.com/faq/">FAQ</a></li>
<li id="menu-item-127944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-127944"><a href="https://timesofsandiego.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-127945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127945"><a href="https://timesofsandiego.com/terms-of-service/">Terms of Service</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-127946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127946"><a href="https://www.facebook.com/TimesOfSanDiego"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-127947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127947"><a href="https://twitter.com/TimesofSanDiego"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-143056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143056"><a href="https://instagram.com/timesofsandiego"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-127948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127948"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	
		<a href="https://timesofsandiego.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="338" height="157" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2021/01/times-of-san-diego-logo-2.png?fit=338%2C157&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Times of San Diego" data-hero-candidate="" srcset="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2021/01/times-of-san-diego-logo-2.png?w=338&amp;ssl=1 338w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2021/01/times-of-san-diego-logo-2.png?resize=300%2C139&amp;ssl=1 300w" sizes="(max-width: 338px) 100vw, 338px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1NyIgd2lkdGg9IjMzOCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Times of San Diego" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2021/01/times-of-san-diego-logo-2.png?fit=338%2C157&amp;ssl=1" srcset="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2021/01/times-of-san-diego-logo-2.png?w=338&amp;ssl=1 338w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2021/01/times-of-san-diego-logo-2.png?resize=300%2C139&amp;ssl=1 300w" sizes="(max-width: 338px) 100vw, 338px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://timesofsandiego.com/" rel="home">Times of San Diego</a></p>
					
						<p class="site-description">
					Local News and Opinion for San Diego				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://timesofsandiego.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

											</div>
				</div>
					
			</header>

	<div class="site-breadcrumb desktop-only"><div class="wrapper"><span><span><a href="https://timesofsandiego.com/">Home</a> » <span><a href="https://timesofsandiego.com/category/health/">Health</a> » <span class="breadcrumb_last" aria-current="page">County Monkeypox Emergency Ends As Cases Drop, But Vaccine Still on Hand for Those At-Risk</span></span></span></span></div></div>
			<div class="newspack_global_ad global_below_header">
						<div id="div-gpt-ad-448b532d9a-0"></div>		</div>
		
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-health tag-emergency-declaration tag-monkeypox tag-san-diego-county-health-and-human-services-agency tag-vaccines">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://timesofsandiego.com/category/health/" rel="category tag">Health</a></span>			<h1 class="entry-title ">
			County Monkeypox Emergency Ends As  Cases Drop, But Vaccine Still on Hand for Those At-Risk		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="Avatar photo" src="https://timesofsandiego.com/wp-content/uploads/2021/01/cropped-TOSD-Favicon-512x512-1-80x80.png" srcset="https://timesofsandiego.com/wp-content/uploads/2021/01/cropped-TOSD-Favicon-512x512-1-160x160.png 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Avatar photo" src="https://timesofsandiego.com/wp-content/uploads/2021/01/cropped-TOSD-Favicon-512x512-1-80x80.png" srcset="https://timesofsandiego.com/wp-content/uploads/2021/01/cropped-TOSD-Favicon-512x512-1-160x160.png 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://timesofsandiego.com/author/editor/">Editor</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-11-10T17:16:33-08:00">1 hour ago</time><time class="updated" datetime="2022-11-10T17:16:42-08:00">November 10, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="reddit" height="32px" width="32px" aria-label="Click to share on Reddit" title="Click to share on Reddit" data-share-endpoint="https://reddit.com/submit?url=https%3A%2F%2Ftimesofsandiego.com%2Fhealth%2F2022%2F11%2F10%2Fcounty-monkeypox-emergency-ends-as-cases-drop-but-vaccine-still-on-hand-for-those-at-risk%2F&amp;title=County%20Monkeypox%20Emergency%20Ends%20As%20%20Cases%20Drop%2C%20But%20Vaccine%20Still%20on%20Hand%20for%20Those%20At-Risk" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="pinterest" height="32px" width="32px" aria-label="Click to share on Pinterest" title="Click to share on Pinterest" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="email" height="32px" width="32px" aria-label="Click to share on Email" title="Click to share on Email" data-target="_self" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><button class="amp-social-share print" on="tap:AMP.print">Print</button></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					

<article id="post-212204" class="post-212204 post type-post status-publish format-standard has-post-thumbnail hentry category-health tag-emergency-declaration tag-monkeypox tag-san-diego-county-health-and-human-services-agency tag-vaccines entry">
	<div class="entry-content">

		
		
<figure class="wp-block-image size-full"><a href="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Syringe.jpg?ssl=1"><amp-img width="780" height="488" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Syringe.jpg?resize=780%2C488&amp;ssl=1" alt="Syringe with monkeypox" class="wp-image-199450 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Syringe.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Syringe.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Syringe.jpg?resize=768%2C481&amp;ssl=1 768w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Syringe.jpg?resize=400%2C250&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4OCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Syringe with monkeypox" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Syringe.jpg?resize=780%2C488&amp;ssl=1" srcset="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Syringe.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Syringe.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Syringe.jpg?resize=768%2C481&amp;ssl=1 768w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Syringe.jpg?resize=400%2C250&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px"></amp-img></a><figcaption class="wp-element-caption">A nurse holds a syringe with monkeypox vaccine. Courtesy County News Center</figcaption></figure>

<p>San Diego County’s <a href="https://www.sandiegocounty.gov/content/sdc/hhsa/programs/phs/community_epidemiology/dc/human-monkeypox.html">local health emergency for monkeypox</a> expired Thursday as new cases have decreased significantly in recent weeks.</p>

<p>County public health officials attribute the drop to outbreak response measures such as contact tracing and vaccinations. Since mid-October, the number of new monkeypox cases has remained at five or fewer per week.</p>

<p>“We have reached a point in our MPOX response where a local health emergency is no longer necessary, now that ample testing, treatment and vaccines are available,” said Public Health Officer Dr. Wilma J. Wooten. </p>

<p>She warned, however, that “the virus remains in the region and there is still work to be done in stopping its spread.”</p>

<p>The county declared the <a href="https://timesofsandiego.com/politics/2022/08/09/sd-county-supervisors-ratify-state-of-emergency-on-monkeypox/">health emergency on Aug. 2</a> to “effectively respond to the virus and stay ahead of its spread, seek available resources and ensure the most effective distribution of vaccine and treatment.”</p>
<aside class="scaip scaip-1    ">		<div class="newspack_global_ad scaip-1">
						<div id="div-gpt-ad-9721d4a685-0"></div>		</div>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://timesofsandiego.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cbc3","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_130225","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#cbc3 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_130225","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}","esp":"mailchimp"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_130225" amp-access-hide class="newspack-popup  newspack-inline-popup     newspack-newsletter-prompt-inline amp-wp-74f1c55 i-amphtml-layout-container" role="button" tabindex="0" id="cbc3" data-amp-original-style="background-color:#d9ebff;color:#000" i-amphtml-layout="container">
								
<h2 id="h-get-times-of-san-diego-daily-by-email">Get Times of San Diego Daily by Email</h2>



<p>We'll send you the top local news stories every morning at 8 a.m.</p>


<amp-layout id="nb86" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="181130289">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/181130289/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
									
<div class="wp-block-jetpack-button wp-block-button"><button class="wp-block-button__link" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit">Subscribe</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				By clicking subscribe, you agree to share your email address with <a href="https://timesofsandiego.com">Times of San Diego</a> to receive our <strong>free</strong> newsletter and breaking news alerts. We won't use your email for any other purpose, and you can opt out at any time via an unsubscribe link.			</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout>			</amp-layout>
		</aside>

<p>Despite the end to the emergency declaration, the county will continue to provide the <a href="https://www.sandiegocounty.gov/content/sdc/hhsa/programs/phs/community_epidemiology/dc/human-monkeypox/vaccine.html">JYNNEOS vaccine</a> – which helps protect people from monkeypox – at events and county public health clinics. First- and second-dose shots remain available at public health centers.</p>

<p>Those being vaccinated now have the option of an intradermal shot into the skin of the forearm, or a more traditional shot into the upper arm. Nearly 13,000 people in the county have received at least one dose.</p>

<p>Eligible San Diegans who have not received their first or second dose vaccine should do so to ensure maximum protection against the virus, county public health officials said.</p>

<p>Those groups include gay or bisexual men, or any men or transgender people who have sex with men or transgender people, persons of any gender or sexual orientation who engage in commercial and/or transactional sex, persons living with HIV, especially those with advanced HIV disease or those who have had skin-to-skin or intimate contact with someone with suspected or confirmed monkeypox.</p>

<p>The county has had a total of 448 cases since the first case was reported on June 15.</p>
<aside class="scaip scaip-2    ">		<div class="newspack_global_ad scaip-2">
						<div id="div-gpt-ad-9d2b4d2335-0"></div>		</div>
		</aside>

<p><em>– City News Service</em></p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://timesofsandiego.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c70e","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_127957","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_127957" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c70e" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-cover is-light amp-wp-ed88d5d" data-amp-original-style="min-height:100px"><span aria-hidden="true" class="wp-block-cover__background has-background-dim wp-block-cover__gradient-background has-background-gradient amp-wp-20d12c2" data-amp-original-style="background:linear-gradient(92deg,rgb(0,0,0) 0%,rgba(0,0,0,0.46) 98%)"></span><amp-img class="wp-block-cover__image-background wp-image-120442 amp-wp-enforced-sizes amp-wp-331176d i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2020/09/Uncropped-Large-Header-Image.jpg?w=780&amp;ssl=1" data-object-fit="cover" data-object-position="51% 28%" width="780" height="390" layout="intrinsic" data-amp-original-style="object-position:51% 28%" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM5MCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2020/09/Uncropped-Large-Header-Image.jpg?w=780&amp;ssl=1" width="780" height="390"></noscript></amp-img><div class="wp-block-cover__inner-container">
<div class="is-layout-flex wp-container-4 wp-block-columns presspatron-columns">
<div class="is-layout-flow wp-block-column amp-wp-86a7827" data-amp-original-style="flex-basis:66.66%">
<h3 class="has-text-align-left presspatron-donation-heading">Support Times of San Diego</h3>



<p class="has-text-align-left presspatron-donation-text has-small-font-size">With the generous support of readers like you, Times of San Diego publishes timely and accurate news coverage for a better-informed community.  Help us grow with a monthly contribution.</p>
</div>



<div class="is-layout-flow wp-block-column amp-wp-4d8e209" data-amp-original-style="flex-basis:33.33%">








<a href="#" class="presspatron-modal-link" on="tap:presspatron-modal">Become a supporter</a>


<amp-lightbox id="presspatron-modal" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
 <a href="#" class="pp-modal-close" on="tap:presspatron-modal.close">
  <amp-img src="//dashboard.presspatron.com/images/close-icon.svg" alt="Close PressPatron modal" width="24" height="24" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:24px;height:24px" i-amphtml-layout="fixed"></amp-img>
 </a>
 <div class="pp-modal-content">
  <amp-iframe width="200" height="100" sandbox="allow-scripts allow-same-origin allow-forms allow-popups" layout="fill" frameborder="0" src="https://dashboard.presspatron.com/donations/new?amp=1&amp;frame=1&amp;t=tLoamTeEEycJxCdpNhBNwkoj" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill">
   
   
   <div placeholder="">
    <div class="pp-placeholder-content"></div>
   </div>
  </amp-iframe>
 </div>
</amp-lightbox>
</div>
</div>
</div></div>



<div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container">
<div class="is-layout-flex wp-container-7 wp-block-columns">
<div class="is-layout-flow wp-block-column">

<amp-ad layout="fixed" width="300" height="250" type="adsense" data-ad-client="ca-pub-6715500161951538" data-ad-slot="5087957330" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed">
</amp-ad>
</div>



<div class="is-layout-flow wp-block-column">

<amp-ad layout="fixed" width="300" height="250" type="adsense" data-ad-client="ca-pub-6715500161951538" data-ad-slot="7698679206" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed">
</amp-ad>
</div>
</div>
</div></div>




			</amp-layout>
		</aside>

<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>RELATED ARTICLES</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-636db3ba905e1" aria-labelledby="related-posts-item-636db3ba905e1-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-636db3ba905e1-label" href="https://timesofsandiego.com/health/2022/08/01/governor-newsom-proclaims-state-of-emergency-to-support-cas-response-to-monkeypox/">Gov. Newsom Proclaims State of Emergency to Support CA’s Response to Monkeypox</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://timesofsandiego.com/health/2022/08/01/governor-newsom-proclaims-state-of-emergency-to-support-cas-response-to-monkeypox/"><amp-img src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Monkeypox" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Monkeypox" loading="lazy"></noscript></amp-img></a></li><li class="jp-related-posts-i2__post-date">August 1, 2022</li></ul><ul id="related-posts-item-636db3ba9061f" aria-labelledby="related-posts-item-636db3ba9061f-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-636db3ba9061f-label" href="https://timesofsandiego.com/health/2022/08/02/san-diego-county-declares-local-public-health-emergency-over-monkeypox/">San Diego County Declares Public Health Emergency Over Monkeypox Outbreak</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://timesofsandiego.com/health/2022/08/02/san-diego-county-declares-local-public-health-emergency-over-monkeypox/"><amp-img src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Emergency.jpg?fit=1200%2C771&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Monkeypox press conference" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/08/Monkeypox-Emergency.jpg?fit=1200%2C771&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Monkeypox press conference" loading="lazy"></noscript></amp-img></a></li><li class="jp-related-posts-i2__post-date">August 2, 2022</li></ul><ul id="related-posts-item-636db3ba90646" aria-labelledby="related-posts-item-636db3ba90646-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-636db3ba90646-label" href="https://timesofsandiego.com/health/2022/08/10/ucsd-program-monitoring-wastewater-for-covid-expands-to-track-monkeypox/">UCSD Program Monitoring Wastewater for COVID Expands to Track Monkeypox</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://timesofsandiego.com/health/2022/08/10/ucsd-program-monitoring-wastewater-for-covid-expands-to-track-monkeypox/"><amp-img src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/06/0.pox_.jpg?fit=1200%2C530&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Health and Human Services Agency" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/06/0.pox_.jpg?fit=1200%2C530&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Health and Human Services Agency" loading="lazy"></noscript></amp-img></a></li><li class="jp-related-posts-i2__post-date">August 10, 2022</li></ul></div></nav>    <div id="sharing"></div>
    <div id="respond" data-amp-original-style="background: transparent;padding:0;margin:0" class="amp-wp-61c57b1"></div>
    <div id="vuukle-comments" class="commentBoxDiv"></div>
	<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-6715500161951538" data-ad-slot="4372180035" data-auto-format="mcrspv" data-full-width="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px" i-amphtml-layout="fixed">
  <div overflow=""></div>
</amp-ad>
		</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://timesofsandiego.com/tag/emergency-declaration/" rel="tag">emergency declaration</a><span class="sep">, </span><a href="https://timesofsandiego.com/tag/monkeypox/" rel="tag">monkeypox</a><span class="sep">, </span><a href="https://timesofsandiego.com/tag/san-diego-county-health-and-human-services-agency/" rel="tag">San Diego County Health and Human Services Agency</a><span class="sep">, </span><a href="https://timesofsandiego.com/tag/vaccines/" rel="tag">vaccines</a></span>	</footer>

	
</article>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="newspack-ads-widget-17" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-636db3ba91d4f-0"></div></div></section><section id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widget-title accent-header"><span>GET TIMES OF SAN DIEGO BY EMAIL</span></h2><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-137115" action-xhr="https://timesofsandiego.com/wp-json/mc4wp/v1/form" method="post" data-id="137115" data-name="Newsletter sign up form" target="_top"><div class="mc4wp-form-fields"><p>
  Our free newsletter is delivered at 8 a.m. daily.
<br><br>
	<label>Enter address: 
		<input type="email" name="EMAIL" placeholder="Your email address" required>
</label>
</p>

<p>
	<input type="submit" value="Sign Up">
</p>		<div submitting>
			<template type="amp-mustache">
				Submitting...			</template>
		</div>
		<div submit-success>
			<template type="amp-mustache">
				Thank you, your sign-up request was successful! Please check your email inbox to confirm.			</template>
		</div>
		<div submit-error>
			<template type="amp-mustache">
				{{message}}
			</template>
		</div>
		</div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1668133818"><input type="hidden" name="_mc4wp_form_id" value="137115"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div></form></section><section id="newspack-ads-widget-3" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-636db3ba93013-0"></div></div></section><section id="block-2" class="widget widget_block">
<div class="is-layout-flow wp-block-group has-light-gray-background-color has-background"><div class="wp-block-group__inner-container">
<div class="is-layout-flow wp-block-group amp-wp-63e5c70" data-amp-original-style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px"><div class="wp-block-group__inner-container">
<h4 id="h-latest-news">LATEST NEWS</h4>
</div></div>


				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignleft ts-2 is-1 is-landscape mobile-stack  has-text-align-left">
			<div data-posts data-current-post-id="212204">
								
	<article data-post-id="212207" class="tag-general-election tag-san-diego-city-council tag-tommy-hough category-uncategorized type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://timesofsandiego.com/uncategorized/2022/11/10/kent-lee-declares-we-did-it-claims-victory-in-san-diegos-district-6-council-race/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="800" height="600" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/Councilman-Kent.jpg?resize=800%2C600&amp;ssl=1" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Kent Lee Declares ‘We Did It!’ – Claims Victory in San Diego’s District 6 Council Race" data-hero-candidate="1" srcset="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/Councilman-Kent.jpg?resize=900%2C675&amp;ssl=1 900w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/Councilman-Kent.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/Councilman-Kent.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/Councilman-Kent.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 800px) 100vw, 800px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjgwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Kent Lee Declares ‘We Did It!’ – Claims Victory in San Diego’s District 6 Council Race" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/Councilman-Kent.jpg?resize=800%2C600&amp;ssl=1" srcset="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/Councilman-Kent.jpg?resize=900%2C675&amp;ssl=1 900w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/Councilman-Kent.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/Councilman-Kent.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/Councilman-Kent.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 800px) 100vw, 800px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://timesofsandiego.com/uncategorized/2022/11/10/kent-lee-declares-we-did-it-claims-victory-in-san-diegos-district-6-council-race/" rel="bookmark">Kent Lee Declares ‘We Did It!’ – Claims Victory in San Diego’s District 6 Council Race</a></h2>								</div>
	</article>

		
	<article data-post-id="212195" class="tag-counter-protesters tag-donald-trump tag-guilty-plea tag-jan-6-riot tag-pacific-beach tag-protests tag-san-diego-county-district-attorneys-office category-crime type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://timesofsandiego.com/crime/2022/11/10/transgender-protester-from-pacific-beach-clash-between-pro-anti-trump-groups-seeks-to-serve-time-in-womens-prison/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="400" height="300" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2021/01/anti-trumpers.jpg?resize=400%2C300&amp;ssl=1" class="attachment-newspack-article-block-landscape-small size-newspack-article-block-landscape-small wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Transgender Protester from PB Clash Between Pro-, Anti-Trump Groups Seeks to Serve Time in Women’s Prison" data-hero-candidate="1" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMCIgd2lkdGg9IjQwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Transgender Protester from PB Clash Between Pro-, Anti-Trump Groups Seeks to Serve Time in Women’s Prison" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2021/01/anti-trumpers.jpg?resize=400%2C300&amp;ssl=1"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://timesofsandiego.com/crime/2022/11/10/transgender-protester-from-pacific-beach-clash-between-pro-anti-trump-groups-seeks-to-serve-time-in-womens-prison/" rel="bookmark">Transgender Protester from PB Clash Between Pro-, Anti-Trump Groups Seeks to Serve Time in Women’s Prison</a></h2>								</div>
	</article>

		
	<article data-post-id="212196" class="tag-batteries tag-california tag-california-public-utilities-commission tag-clean-energy tag-grid tag-rooftoop tag-solar category-business type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://timesofsandiego.com/business/2022/11/10/new-rooftop-solar-rules-for-california-would-eliminate-grid-connection-fee/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="800" height="600" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2016/07/SoCal-Solar-Rooftop.jpg?resize=800%2C600&amp;ssl=1" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="New Rooftop Solar Rules for California Would Eliminate Grid Connection Fee" data-hero-candidate="1" srcset="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2016/07/SoCal-Solar-Rooftop.jpg?w=1126&amp;ssl=1 1126w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2016/07/SoCal-Solar-Rooftop.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2016/07/SoCal-Solar-Rooftop.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2016/07/SoCal-Solar-Rooftop.jpg?resize=1024%2C768&amp;ssl=1 1024w" sizes="(max-width: 800px) 100vw, 800px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjgwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="New Rooftop Solar Rules for California Would Eliminate Grid Connection Fee" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2016/07/SoCal-Solar-Rooftop.jpg?resize=800%2C600&amp;ssl=1" srcset="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2016/07/SoCal-Solar-Rooftop.jpg?w=1126&amp;ssl=1 1126w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2016/07/SoCal-Solar-Rooftop.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2016/07/SoCal-Solar-Rooftop.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2016/07/SoCal-Solar-Rooftop.jpg?resize=1024%2C768&amp;ssl=1 1024w" sizes="(max-width: 800px) 100vw, 800px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://timesofsandiego.com/business/2022/11/10/new-rooftop-solar-rules-for-california-would-eliminate-grid-connection-fee/" rel="bookmark">New Rooftop Solar Rules for California Would Eliminate Grid Connection Fee</a></h2>								</div>
	</article>

		
	<article data-post-id="212171" class="tag-cbre tag-commercial-real-estate tag-el-cajon tag-interstate-8 category-business type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://timesofsandiego.com/business/2022/11/10/el-cajon-industrial-structure-near-interstate-8-sells-for-6-million/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="800" height="600" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Cajon_.jpg?resize=800%2C600&amp;ssl=1" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="El Cajon Industrial Structure Near Interstate 8 Sells for $6 Million" data-hero-candidate="1" srcset="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Cajon_.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Cajon_.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Cajon_.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 800px) 100vw, 800px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjgwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="El Cajon Industrial Structure Near Interstate 8 Sells for $6 Million" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Cajon_.jpg?resize=800%2C600&amp;ssl=1" srcset="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Cajon_.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Cajon_.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Cajon_.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 800px) 100vw, 800px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://timesofsandiego.com/business/2022/11/10/el-cajon-industrial-structure-near-interstate-8-sells-for-6-million/" rel="bookmark">El Cajon Industrial Structure Near Interstate 8 Sells for $6 Million</a></h2>								</div>
	</article>

		
	<article data-post-id="212161" class="tag-brady-hoke tag-college-football tag-mountain-west tag-san-diego-state-university tag-snapdragon-stadium category-sports type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://timesofsandiego.com/sports/2022/11/10/sdsu-set-for-snapdragon-clash-against-mw-co-leaders-a-very-physical-san-jose-state-team/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="800" height="600" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Branch_3_BdNng.jpg?resize=800%2C600&amp;ssl=1" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="SDSU Set for Snapdragon Clash Against MW Co-Leaders, a ‘Very Physical’ San Jose State Team" data-hero-candidate="1" srcset="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Branch_3_BdNng.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Branch_3_BdNng.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Branch_3_BdNng.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 800px) 100vw, 800px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjgwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="SDSU Set for Snapdragon Clash Against MW Co-Leaders, a ‘Very Physical’ San Jose State Team" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Branch_3_BdNng.jpg?resize=800%2C600&amp;ssl=1" srcset="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Branch_3_BdNng.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Branch_3_BdNng.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/0.Branch_3_BdNng.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 800px) 100vw, 800px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://timesofsandiego.com/sports/2022/11/10/sdsu-set-for-snapdragon-clash-against-mw-co-leaders-a-very-physical-san-jose-state-team/" rel="bookmark">SDSU Set for Snapdragon Clash Against MW Co-Leaders, a ‘Very Physical’ San Jose State Team</a></h2>								</div>
	</article>

					</div>
			
		</div>
				</div></div>
</section><section id="newspack-ads-widget-6" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-636db3ba98d90-0"></div></div></section><section id="top-posts-3" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Most Popular Articles</span></h2><ul class="widgets-list-layout no-grav">
<li><a href="https://timesofsandiego.com/crime/2022/11/09/adoptive-family-pleads-not-guilty-to-murder-torture-in-death-of-spring-valley-girl-11/" title="Adoptive Family Pleads Not Guilty to Murder, Torture in Death of Spring Valley Girl, 11" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/Arabella-McCormack.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="Adoptive Family Pleads Not Guilty to Murder, Torture in Death of Spring Valley Girl, 11" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/Arabella-McCormack.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="Adoptive Family Pleads Not Guilty to Murder, Torture in Death of Spring Valley Girl, 11"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://timesofsandiego.com/crime/2022/11/09/adoptive-family-pleads-not-guilty-to-murder-torture-in-death-of-spring-valley-girl-11/" title="Adoptive Family Pleads Not Guilty to Murder, Torture in Death of Spring Valley Girl, 11" class="bump-view" data-bump-view="tp">Adoptive Family Pleads Not Guilty to Murder, Torture in Death of Spring Valley Girl, 11</a>
							</div>
							</li><li><a href="https://timesofsandiego.com/crime/2022/11/08/mom-grandparents-jailed-in-alleged-abuse-death-of-spring-valley-girl-11/" title="Mom, Grandparents Jailed in Alleged Abuse Death of Spring Valley Girl, 11" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/arabella.png?fit=1200%2C674&amp;ssl=1&amp;resize=40%2C40" alt="Mom, Grandparents Jailed in Alleged Abuse Death of Spring Valley Girl, 11" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/arabella.png?fit=1200%2C674&amp;ssl=1&amp;resize=40%2C40" alt="Mom, Grandparents Jailed in Alleged Abuse Death of Spring Valley Girl, 11"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://timesofsandiego.com/crime/2022/11/08/mom-grandparents-jailed-in-alleged-abuse-death-of-spring-valley-girl-11/" title="Mom, Grandparents Jailed in Alleged Abuse Death of Spring Valley Girl, 11" class="bump-view" data-bump-view="tp">Mom, Grandparents Jailed in Alleged Abuse Death of Spring Valley Girl, 11</a>
							</div>
							</li><li><a href="https://timesofsandiego.com/crime/2022/11/09/ashli-babbitts-brother-convicted-of-hate-crime-vs-sdge-worker-in-point-loma/" title="Ashli Babbitt’s Brother Convicted of Hate Crime vs. SDG&amp;E Worker in Point Loma" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/04/Roger-Witthoeft-CNN.jpg?fit=786%2C505&amp;ssl=1&amp;resize=40%2C40" alt="Ashli Babbitt’s Brother Convicted of Hate Crime vs. SDG&amp;E Worker in Point Loma" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/04/Roger-Witthoeft-CNN.jpg?fit=786%2C505&amp;ssl=1&amp;resize=40%2C40" alt="Ashli Babbitt’s Brother Convicted of Hate Crime vs. SDG&amp;E Worker in Point Loma"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://timesofsandiego.com/crime/2022/11/09/ashli-babbitts-brother-convicted-of-hate-crime-vs-sdge-worker-in-point-loma/" title="Ashli Babbitt’s Brother Convicted of Hate Crime vs. SDG&amp;E Worker in Point Loma" class="bump-view" data-bump-view="tp">Ashli Babbitt’s Brother Convicted of Hate Crime vs. SDG&amp;E Worker in Point Loma</a>
							</div>
							</li><li><a href="https://timesofsandiego.com/politics/2022/11/08/complete-election-results-for-nov-8-general-election-in-san-diego-county/" title="Complete Election Results for Nov. 8 General Election in San Diego County" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/rainy-election-day-5.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="Complete Election Results for Nov. 8 General Election in San Diego County" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/rainy-election-day-5.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="Complete Election Results for Nov. 8 General Election in San Diego County"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://timesofsandiego.com/politics/2022/11/08/complete-election-results-for-nov-8-general-election-in-san-diego-county/" title="Complete Election Results for Nov. 8 General Election in San Diego County" class="bump-view" data-bump-view="tp">Complete Election Results for Nov. 8 General Election in San Diego County</a>
							</div>
							</li><li><a href="https://timesofsandiego.com/politics/2022/11/10/close-races-levin-blakespear-maintain-leads-maienschein-now-trailing/" title="Close Races: Levin, Blakespear Maintain Leads, Maienschein Now Trailing" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/rainy-election-day-3.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="Close Races: Levin, Blakespear Maintain Leads, Maienschein Now Trailing" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/rainy-election-day-3.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="Close Races: Levin, Blakespear Maintain Leads, Maienschein Now Trailing"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://timesofsandiego.com/politics/2022/11/10/close-races-levin-blakespear-maintain-leads-maienschein-now-trailing/" title="Close Races: Levin, Blakespear Maintain Leads, Maienschein Now Trailing" class="bump-view" data-bump-view="tp">Close Races: Levin, Blakespear Maintain Leads, Maienschein Now Trailing</a>
							</div>
							</li><li><a href="https://timesofsandiego.com/opinion/2022/11/09/thank-you-fox-news-for-turning-the-red-wave-into-a-purple-ripple/" title="Opinion: Thank You Fox News for Turning the 'Red Wave' into a Purple Ripple" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/John-Fetterman.jpg?fit=1200%2C772&amp;ssl=1&amp;resize=40%2C40" alt="Opinion: Thank You Fox News for Turning the 'Red Wave' into a Purple Ripple" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/John-Fetterman.jpg?fit=1200%2C772&amp;ssl=1&amp;resize=40%2C40" alt="Opinion: Thank You Fox News for Turning the 'Red Wave' into a Purple Ripple"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://timesofsandiego.com/opinion/2022/11/09/thank-you-fox-news-for-turning-the-red-wave-into-a-purple-ripple/" title="Opinion: Thank You Fox News for Turning the 'Red Wave' into a Purple Ripple" class="bump-view" data-bump-view="tp">Opinion: Thank You Fox News for Turning the 'Red Wave' into a Purple Ripple</a>
							</div>
							</li><li><a href="https://timesofsandiego.com/life/2022/11/08/new-southland-billionaire-winning-powerball-ticket-sold-in-altadena/" title="New Southern Calif. Billionaire! Winning Powerball Ticket Sold in Altadena" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/Powerball-Winner.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="New Southern Calif. Billionaire! Winning Powerball Ticket Sold in Altadena" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/Powerball-Winner.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="New Southern Calif. Billionaire! Winning Powerball Ticket Sold in Altadena"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://timesofsandiego.com/life/2022/11/08/new-southland-billionaire-winning-powerball-ticket-sold-in-altadena/" title="New Southern Calif. Billionaire! Winning Powerball Ticket Sold in Altadena" class="bump-view" data-bump-view="tp">New Southern Calif. Billionaire! Winning Powerball Ticket Sold in Altadena</a>
							</div>
							</li><li><a href="https://timesofsandiego.com/crime/2022/03/04/man-charged-with-hate-crime-battery-in-point-loma-heights-incident/" title="Man Faces Hate Crime Trial in Altercation with SDG&amp;E Worker in September" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2016/12/SDGE-Truck.jpg?fit=1148%2C636&amp;ssl=1&amp;resize=40%2C40" alt="Man Faces Hate Crime Trial in Altercation with SDG&amp;E Worker in September" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2016/12/SDGE-Truck.jpg?fit=1148%2C636&amp;ssl=1&amp;resize=40%2C40" alt="Man Faces Hate Crime Trial in Altercation with SDG&amp;E Worker in September"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://timesofsandiego.com/crime/2022/03/04/man-charged-with-hate-crime-battery-in-point-loma-heights-incident/" title="Man Faces Hate Crime Trial in Altercation with SDG&amp;E Worker in September" class="bump-view" data-bump-view="tp">Man Faces Hate Crime Trial in Altercation with SDG&amp;E Worker in September</a>
							</div>
							</li><li><a href="https://timesofsandiego.com/crime/2022/11/09/3-alarm-fire-destroys-pedicab-business-in-east-village-forces-evacuation-of-senior-residence/" title="3-Alarm Fire Destroys Pedicab Business in East Village, Forces Evacuation of Senior Residence" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/VIP-Pedicab-Blaze.jpg?fit=1108%2C693&amp;ssl=1&amp;resize=40%2C40" alt="3-Alarm Fire Destroys Pedicab Business in East Village, Forces Evacuation of Senior Residence" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2022/11/VIP-Pedicab-Blaze.jpg?fit=1108%2C693&amp;ssl=1&amp;resize=40%2C40" alt="3-Alarm Fire Destroys Pedicab Business in East Village, Forces Evacuation of Senior Residence"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://timesofsandiego.com/crime/2022/11/09/3-alarm-fire-destroys-pedicab-business-in-east-village-forces-evacuation-of-senior-residence/" title="3-Alarm Fire Destroys Pedicab Business in East Village, Forces Evacuation of Senior Residence" class="bump-view" data-bump-view="tp">3-Alarm Fire Destroys Pedicab Business in East Village, Forces Evacuation of Senior Residence</a>
							</div>
							</li><li><a href="https://timesofsandiego.com/politics/2022/11/08/in-rare-gop-bright-spot-mccann-leads-campa-najjar-for-mayor-of-chula-vista/" title="In Rare GOP Bright Spot, McCann Leads Campa-Najjar for Mayor of Chula Vista" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2021/11/McCann-and-Campa-Najjar.jpg?fit=800%2C450&amp;ssl=1&amp;resize=40%2C40" alt="In Rare GOP Bright Spot, McCann Leads Campa-Najjar for Mayor of Chula Vista" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/timesofsandiego.com/wp-content/uploads/2021/11/McCann-and-Campa-Najjar.jpg?fit=800%2C450&amp;ssl=1&amp;resize=40%2C40" alt="In Rare GOP Bright Spot, McCann Leads Campa-Najjar for Mayor of Chula Vista"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://timesofsandiego.com/politics/2022/11/08/in-rare-gop-bright-spot-mccann-leads-campa-najjar-for-mayor-of-chula-vista/" title="In Rare GOP Bright Spot, McCann Leads Campa-Najjar for Mayor of Chula Vista" class="bump-view" data-bump-view="tp">In Rare GOP Bright Spot, McCann Leads Campa-Najjar for Mayor of Chula Vista</a>
							</div>
							</li></ul>
</section><section id="newspack-ads-widget-18" class="stick-to-top widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-636db3ba9ca0d-0"></div></div></section></aside>

		</main>
	</section>


	
			<div class="newspack_global_ad sticky">
							<button class="newspack_sticky_ad__close"></button>
						<div id="div-gpt-ad-6c68c88f4a-0"></div>		</div>
		
	</div>

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
					</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Times of San Diego LLC.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://timesofsandiego.com/privacy-policy/">Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127946"><a href="https://www.facebook.com/TimesOfSanDiego"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127947"><a href="https://twitter.com/TimesofSanDiego"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143056"><a href="https://instagram.com/timesofsandiego"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127948"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
			</div>
		</div>
	</footer>

</div>

    <script data-cfasync="false" data-amp-unvalidated-tag>
        var VUUKLE_CONFIG = {
            apiKey: "52df42fa-e94e-457b-b746-e743318a0458",
            articleId: "212204",
            title: 'County Monkeypox Emergency Ends As  Cases Drop, But Vaccine Still on Hand for Those At-Risk',
            tags: "emergency declaration, monkeypox, San Diego County Health and Human Services Agency",
            author: "Editor",
			        };
        (function () {
            var d = document,
                s = d.createElement('script');
            s.async = true;
            s.src = 'https://cdn.vuukle.com/platform.js';
            s.setAttribute('data-cfasync', 'false');
            (d.head || d.body).appendChild(s);
        })();
    </script>
		<script data-amp-plus-allowed data-amp-unvalidated-tag>
			( function() {
				var lazy_load = {"active":true,"fetch_margin_percent":100,"render_margin_percent":0,"mobile_scaling":2};
				googletag.cmd.push( function() {
					googletag.pubads().enableLazyLoad( {
						fetchMarginPercent: lazy_load.fetch_margin_percent,
						renderMarginPercent: lazy_load.render_margin_percent,
						mobileScaling: lazy_load.mobile_scaling
					} );
				} );
			} )();
		</script>
				<script data-amp-plus-allowed data-amp-unvalidated-tag>
			( function() {
				window.pbjs = window.pbjs || { que: [] };
				window.googletag = window.googletag || { cmd: [] };
				googletag.cmd.push( function() {
					googletag.pubads().disableInitialLoad();
				} );
				var config = {"debug":false,"priceGranularity":{"buckets":[{"precision":2,"increment":0.01,"max":0.6},{"precision":2,"increment":0.05,"max":5},{"precision":2,"increment":0.1,"max":10},{"precision":2,"increment":0.5,"max":20}]},"bidderTimeout":1000,"userSync":{"enabled":true,"iframeEnabled":true},"realtimeData":{"dataProvider":[{"name":"medianet","params":{"cid":"8CU34214Q"}}]}};
				var adUnits = [{"code":"div-gpt-ad-448b532d9a-0","mediaTypes":{"banner":{"sizes":[[728,90],[970,90],[970,250],[320,100],[320,50]]}},"bids":[{"bidder":"medianet","params":{"cid":"8CU34214Q","crid":"986653830"}},{"bidder":"openx","params":{"platform":"os4m-d.openx.net","unit":"556580919"}},{"bidder":"pubmatic","params":{"publisherId":"157898","adSlot":"4283833"}},{"bidder":"sovrn","params":{"tagid":"999199"}}]},{"code":"div-gpt-ad-9721d4a685-0","mediaTypes":{"banner":{"sizes":[[728,90],[300,250],[320,50],[320,100]]}},"bids":[{"bidder":"medianet","params":{"cid":"8CU34214Q","crid":"306628158"}},{"bidder":"openx","params":{"platform":"os4m-d.openx.net","unit":"556580918"}},{"bidder":"pubmatic","params":{"publisherId":"157898","adSlot":"4283832"}},{"bidder":"sovrn","params":{"tagid":"999198"}}]},{"code":"div-gpt-ad-9d2b4d2335-0","mediaTypes":{"banner":{"sizes":[[728,90],[300,250],[320,50],[320,100]]}},"bids":[{"bidder":"medianet","params":{"cid":"8CU34214Q","crid":"465765816"}},{"bidder":"openx","params":{"platform":"os4m-d.openx.net","unit":"556580918"}},{"bidder":"pubmatic","params":{"publisherId":"157898","adSlot":"4283832"}},{"bidder":"sovrn","params":{"tagid":"999198"}}]},{"code":"div-gpt-ad-6c68c88f4a-0","mediaTypes":{"banner":{"sizes":[[320,50],[320,100]]}},"bids":[{"bidder":"medianet","params":{"cid":"8CU34214Q","crid":"846501417"}},{"bidder":"openx","params":{"platform":"os4m-d.openx.net","unit":"556580917"}},{"bidder":"pubmatic","params":{"publisherId":"157898","adSlot":"4283830"}},{"bidder":"sovrn","params":{"tagid":"999197"}}]}];
				pbjs.que.push( function() {
					pbjs.setConfig( config );
					pbjs.addAdUnits( adUnits );
					pbjs.requestBids( {
						timeout: config.bidderTimeout,
						bidsBackHandler: initAdserver,
					} );
									} );
				function initAdserver() {
					if ( pbjs.initAdserverSet ) return;
					pbjs.initAdserverSet = true;
					googletag.cmd.push( function() {
						pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
						googletag.pubads().refresh();
					} );
				}
				// In case pbjs doesnt load, try again after the failsafe timeout of 3000ms.
				setTimeout( initAdserver, 3000 );
			} )();
		</script>
				<script data-amp-plus-allowed data-amp-unvalidated-tag>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</script>
			<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[212207,212195,212196,212171,212161,212204]}</script>
	</amp-state>
					<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-47962703-1","config":{"UA-47962703-1":{"groups":"default","linker":{"domains":["timesofsandiego.com"]},"send_page_view":false}}},"triggers":{"na46":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"na49":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"na4a":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"na4b":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"na4c":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"na4d":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"na63":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"County Monkeypox Emergency Ends As  Cases Drop, But Vaccine Still on Hand for Those At-Risk"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"na78":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"County Monkeypox Emergency Ends As  Cases Drop, But Vaccine Still on Hand for Those At-Risk"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"na82":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"County Monkeypox Emergency Ends As  Cases Drop, But Vaccine Still on Hand for Those At-Risk"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"cc5f":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Mailchimp Block (130225) - Everyone"},"selector":"#cbc3"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-47962703-1","config":{"UA-47962703-1":{"groups":"default","linker":{"domains":["timesofsandiego.com"]},"send_page_view":false}}},"triggers":{"cc64":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Mailchimp Block (130225) - Everyone"},"selector":"#cbc3","visibilitySpec":{"totalTimeMin":500}},"cc67":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Mailchimp Block (130225) - Everyone"},"selector":"#cbc3 a"},"cc6a":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: Mailchimp Block (130225) - Everyone"},"selector":"#cbc3 form:not(.popup-dismiss-form)"},"c7f8":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Article Donation Block (127957) - Everyone"},"selector":"#c70e"},"c7fd":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Article Donation Block (127957) - Everyone"},"selector":"#c70e","visibilitySpec":{"totalTimeMin":500}},"c800":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Article Donation Block (127957) - Everyone"},"selector":"#c70e a"},"nb89":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#nb86 form","visibilitySpec":{"totalTimeMin":500}},"nb8c":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 1","event_category":"NTG newsletter","non_interaction":true,"event_label":"County Monkeypox Emergency Ends As  Cases Drop, But Vaccine Still on Hand for Those At-Risk"},"selector":"#nb86","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
						<amp-analytics type="googleanalytics" config="https://timesofsandiego.com/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-JWS0YGFPV6","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config='https://timesofsandiego.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=212204&amp;custom_dimensions=[{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension1"}]&amp;custom_dimensions_existing_values={"dimension1":"health"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<div class="jetpack-instant-search__widget-area amp-wp-9c76635" data-amp-original-style="display: none">
							<div id="jetpack-search-filters-2" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-2-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
				<amp-install-serviceworker src="https://timesofsandiego.com/wp.serviceworker" data-iframe-src="https://timesofsandiego.com/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-47962703-1","config":{"UA-47962703-1":{"groups":"default","linker":[],"send_page_view":false,"dimension1":"health"}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"timesofsandiego.com"}}</script></amp-analytics>



<script type="text/javascript" id="avc_frontend-js-extra" data-amp-unvalidated-tag>
/* <![CDATA[ */
var AdRefreshControl = {"advertiserIds":[1],"lineItemIds":[],"sizesToExclude":"","slotIdsToExclude":[],"viewabilityThreshold":"70","refreshInterval":"30","maximumRefreshes":"10","refreshCallback":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://timesofsandiego.com/wp-content/plugins/ad-refresh-control/dist/js/frontend.js?ver=1.1.0" id="avc_frontend-js" data-amp-unvalidated-tag></script>
<script data-amp-plus-allowed async src="https://timesofsandiego.com/wp-content/plugins/newspack-ads/includes/../dist/prebid.js?ver=1667241434" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://timesofsandiego.com/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1667583982" id="newspack-newsletters-subscribe-block-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>


<script type="text/javascript" id="jetpack-instant-search-js-before" data-amp-unvalidated-tag>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22newest%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Ftimesofsandiego.com%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A14%2C%22siteId%22%3A181130289%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22newspack_lst_event%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%2C%22newspack_lst_generic%22%3A%7B%22singular_name%22%3A%22Generic%20Listing%22%2C%22name%22%3A%22Generic%20Listings%22%7D%2C%22newspack_lst_mktplce%22%3A%7B%22singular_name%22%3A%22Marketplace%20Listing%22%2C%22name%22%3A%22Marketplace%22%7D%2C%22newspack_lst_place%22%3A%7B%22singular_name%22%3A%22Place%22%2C%22name%22%3A%22Places%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Ftimesofsandiego.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22isFreePlan%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Ftimesofsandiego.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22eba31cf22b%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A10%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%2C%7B%22name%22%3A%22Year%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22date_histogram_1%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" src="https://timesofsandiego.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&amp;ver=6471419727d23fa11d73" id="jetpack-instant-search-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="//stats.wp.com/w.js?ver=202245" id="jp-tracks-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://timesofsandiego.com/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>

<script data-amp-plus-allowed async src="https://timesofsandiego.com/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.65.1" data-amp-unvalidated-tag></script>

			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
				<amp-consent id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"consentInstanceId":"wp-gdpr-cookie-notice","consentRequired":true,"promptUI":"wp-gdpr-cookie-notice"}</script>
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
							<h2>Times of San Diego Uses Cookies</h2>						</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>This website, like most media sites, uses small files called cookies to anonymously customize the advertising that you see. Learn more about how we use cookies in <a href="https://timesofsandiego.com/privacy-policy/#" class="cookie-policy-page">our cookie policy</a>.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST" action-xhr="https://timesofsandiego.com/wp-admin/admin-ajax.php?_wp_amp_action_xhr_converted=1" target="_top">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button" on="tap:wp-gdpr-cookie-notice-wrap.accept">OK</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="3b43cb150d">				</form>
						</div>
			</div>
				</amp-consent>
		<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;blog=181130289&amp;post=212204&amp;tz=-8&amp;srv=timesofsandiego.com&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=timesofsandiego.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>

</body></html>
<!--
	generated in 0.753 seconds
	217394 bytes batcached for 300 seconds
-->
